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Analyzing the Antarctic Ozone Hole 
 

 
 

Invitation  
Use satellite imagery to explore the Antarctic ozone hole. Is it increasing or decreasing? 
What causes this effect? Can we do anything about it? Download and display satellite 
imagery of stratospheric ozone. Measure the area of the thinning ozone using computer 
image processing tools. Graph the changes over a period of years. Extend your analysis 
to investigate ozone in other geographic areas and the relationship between ozone and 

other environmental factors. 
 

Grade Level: 7-12 

Time Requirement: 1-3 class periods 

Prerequisites: None  

Relevant Disciplines: Earth Science, Chemistry, Biology, Geography 

 

 

Student Learning Outcomes 
By the end of this lesson, students should be able to do the following:  

• Access a NASA database of satellite remote sensing observations 

• Explore satellite images of stratospheric ozone over selected geographic regions 

• Utilize computer image processing tools to measure the area of low ozone 

• Graph the changing extent of the low ozone area over time to identify trends 

• Explain plausible causes for identified trends 

• Critique data quality to determine the significance of identified trends 

• Apply similar processes to studies of ozone in selected geographic regions 
 

 

Lesson Description 
This is an interactive image processing tutorial in which learners download satellite 
imagery from NASA, display and analyze the images with ImageJ, and graph the 
measurement results with Excel for further analysis. Learners work in groups of 2-4 per 
computer.  
 
The lesson tutorial can be implemented as a stand-alone lesson or embedded in a lesson 
sequence adapted for the individual class and subject area. The teacher may wish to 
precede or follow this lesson with an exploration of one or more of the following: 

• Ozone – properties and uses 

• The oxygen-ozone cycle in the stratosphere 

• Ultraviolet (UV) radiation 

• Health effects related to ultraviolet radiation exposure 

• Chlorofluorocarbon (CFC) chemistry 

• Effects of CFC compounds on ozone 

• Socioeconomic issues such as effects of the CFC ban 

• Geography of “ozone hole” occurrence compared to population density and 
location of industrial concentration.  

• Possible mitigation factors involving students 
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Including “Analyzing the Antarctic Ozone Hole” in a larger unit context addresses a 
broader range of standards than those listed above.  
 
In this lesson, learners are asked to download and inspect images of ozone levels over 
the South Pole for each year where data are available from Total Ozone Mapping 
Spectrophotometer (TOMS) on the Nimbus-7 satellite. Since Antarctic ozone levels are 
lowest in the Antarctic spring (the end of September and beginning of October), the date 
October 1 was chosen for each annual image. From 1979 to 1992, the area of thinning 
ozone over the South Pole shows a drastic increase. However, data from the Ozone 
Monitoring Instrument (OMI) on the Aura satellite, same location from 2004 to 2017, 
shows a decrease. Learners will be asked to consider human factors that may have 
influenced the changes in the ozone “hole” size. 
 
 

Important Terms 
 CFC Mitigation Ozone “hole” Troposhpere 
 Freon Ozone Stratosphere Ultraviolet radiation   
 

 

Assessment Suggestions 

• Teamwork and participation if students work in groups  

• Quality and completeness of answers to questions in student activity 

• Quality, completeness, and accuracy of report of findings including the 
spreadsheet of measurement data, graph, montage, and image stack file 

• Quality, accuracy, and completeness of other suggested investigations 

 
The evolving answers to the Student Activity Questions can serve as a summative 
assessment especially the answers for Questions 6-10. These represent important steps 
in developing student understanding and experience with the process of scientific 
investigation. The Your Turn section offers extension activities which can also be used 
for summative assessment. The Earth Exploration Toolbook offers more extension 
suggestions at https://serc.carleton.edu/eet/ozonehole/going_further.html.  
 

 

Next Generation Science Standards  
The following Next Generation Science Standards are addressed in this lesson. 
 
Performance Expectations & disciplinary Core Ideas 
Grade 5:  Earth's Systems 

PE- 5-ESS2-1 - Develop a model using an example to describe ways in which the 
geosphere, biosphere, hydrosphere, and/or atmosphere interact. 

DCI- 5-ESS2.A - Earth's major systems are the geosphere, the hydrosphere, the 
atmosphere, and the biosphere. These systems interact in multiple ways to 
affect Earth's surface materials and processes; the ocean supports a variety of 
ecosystems and organisms, shapes landforms, and influences climate. Winds 
and clouds in the atmosphere interact with the landforms to determine 
patterns of weather. 

 
Grades 6-8:  Earth and Human Activity 

https://serc.carleton.edu/eet/ozonehole/going_further.html
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PE- MS-ESS3-3 - Apply scientific principles to design a method for monitoring and 
minimizing a human impact on the environment. 

DCI- MS-ESS3.C - Typically as human populations and per-capita consumption of 
natural resources increase, so do the negative impacts on Earth, unless the 
activities and technologies involved are engineered otherwise. 

 
Grades 9-12:  Earth and Human Activity 

PE- HS-ESS3-5 - Analyze geoscience data and the results from global climate 
models to make an evidence-based forecast of the current rate of global or 
regional climate change and associated future impacts to Earth's systems. 

DCI- HS-ESS3.D - Though the magnitudes of human impacts are greater than they 
have ever been, so too are human abilities to model, predict, and manage 
current and future impacts. 

 
Science & Engineering Practices 

− Apply scientific principles to design an object, tool, process, or system. 

− Develop a model using an example to describe a scientific principle. 

− Analyze data using computational models in order to make valid and reliable 
scientific claims. 

 
Crosscutting Concepts 

− Relationships can be classified as casual or correlational, and correlation does not 
necessarily imply causation. 

− A system can be described in terms of its components and their interactions. 

− Changes and rates of change can be quantified and modeled over very short or 
very long periods of time. Some system changes are irreversible. 

 
 

Preparation 
For this activity, an Internet-enabled computer is required with an acceptable browser, 
ImageJ, and a graphing program such as Microsoft Excel installed. 
 
ImageJ is available from https://imagej.nih.gov/ij/ free of charge. A version pre-
bundled with Java run-time is recommended. The bundled Java installs automatically 
and runs only with ImageJ. It does not interfere with any other programs or plug-ins 
(including Java) already installed on your computer. Windows users are cautioned to 
install ImageJ any place other than the default Program Files folder which has security 
protocols preventing ImageJ updates.  
 
ImageJ’s measuring routine saves listed measurements in a comma delimited text file 
(.csv). Newer versions of ImageJ have a built-in plotting utility. However, other graphing 
programs offer greater ease-of-use and flexibility. Microsoft Excel is recommended as it 
easily reads the saved CSV file. The graphing tutorial portions of the Student Activity 
were written using Microsoft Excel 2016. If Excel is not available, Vernier’s Graphical 
Analysis is recommended. Graphical Analysis has several advantages over other data 
graphing utilities in that it can ingest data in both text and Microsoft Excel format such 
as that output by ImageJ’s Results folder, and it has a single button for producing a 
linear regression line. Vernier offers a version download and use free-of-charge. Visit 
https://www.vernier.com/products/graphical-analysis/ for more information.  

https://imagej.nih.gov/ij/
https://www.vernier.com/products/graphical-analysis/
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A note about obtaining ozone image data for the South Pole…NASA’s Ozone & Air Quality 
site at https://ozoneaq.gsfc.nasa.gov/ is the best source. At the time of this lesson’s 
latest revision, however, image maps could be downloaded from NASA’s “ozoneaq” only 
by FTP (file transfer protocol). Over the last several years, all NASA and NOAA sites have 
been moving away from open FTP access. Many sites already have a new user interface 
to control FTP access. For now, and to simplify the lesson, the student tutorial for 
accessing imagery at the Ozone and Air Quality site has been removed from the Student 
Activity pages.  
 
All imagery needed for this lesson was previously downloaded from NASA by this lesson 
module’s author and saved in four ZIP files. Each is readily and freely available from  
https://SatEd.org/library/Resources.htm. Download and unzip each file. Most newer 
operating systems include decompression and expansion utilities. If needed, however, 
StuffIt Expander (Mac) and 7-Zip (Windows) are recommended for unzipping. Distribute 
the resulting folders of image files to learners’ computers. The following are available for 
download: 

• TOMSPics.zip – 14 images, 1979-1992, 1 outlier, trendline without outlier has 
positive slope; for use with Student Activity tutorial 

• OMIPics.zip – 14 images, 2004-2017, 1 outlier, trendline without outlier has 
negative slope; for use with required Your Turn activity 

• TOMSEPPics.zip -- 10 images, 1996-2005, no outliers, trendline has negative 

slope; for use with optional Your Turn activities 

• OMPSPics.zip – 9 images, 2012-2020, 1 outlier, trendline with outlier has positive 
slope, a negative slope without; for use with optional Your Turn activities 

 
From the Student Activity pages, duplicate The tutorial instructions (pages 13 to 22) for 
each learner group. The Your Turn activities list and the answer sheet (pages 23-25) 
should be duplicated for each learner.  
 
Learners will need hard copy of their montage and spreadsheet screens. If printing from 
student computers is not available or too time consuming, the montage and spreadsheet 
with graph pages for all four provided data sets are attached at the end of Student 
Activity pages. Duplicate and distribute as needed after learners in a student group 
show a completed montage and a finished graph on screen. 
 

 

ImageJ Help 
At any time during the use of ImageJ, click Help on the menu bar to link to a wide 
variety of helpful sites and documents. Additionally, The ImageJ User Guide prepared 
by Tiago Ferreira and Wayne Rasband can be downloaded in HTML or PDF versions. 
Click Help on ImageJ’s menu bar and select Documentation. Or, visit the SEA Lesson 
Plan Library’s Analysis Toolbox at https://SatEd.org/library/Tools.htm. 
 

 

Background   
Of all of the biogeochemical cycles, perhaps the most familiar is that of oxygen as it 
moves through the processes of photosynthesis and respiration. By itself, elemental 
oxygen is remarkably reactive and will rapidly bond with other oxygen atoms resulting 

https://ozoneaq.gsfc.nasa.gov/
https://sated.org/library/Resources.htm
https://sated.org/library/Tools.htm
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in more stable oxygen molecules, O2. In the ordinary conditions found in the lower 
troposphere, the layer of Earth’s atmosphere within about 24 km (15 miles) of ground 
level, oxygen molecules form an odorless, tasteless, colorless, gas that constitutes about 
20.95% of the air we breathe. It is second in atmospheric abundance only to nitrogen, 
N2, another colorless, odorless, tasteless gas, and 78.08% of the air. All other 
atmospheric gases, including carbon dioxide (CO2) and water vapor, account for less 
than 1% of the air. Earthly life is well adapted to the presence and use of oxygen at this 
concentration. Significant deviations from this percentage of oxygen threaten healthy 
life.  
 
The atmosphere extends almost 10,000 km (more than 6000 miles) above the Earth 
decreasing in pressure with increasing altitude. Yet the atmospheric pressure is about 
half that of sea level air pressure at about 5.5 km (18000-19000 feet or about 3½ miles). 
The partial pressure of oxygen is low enough at this elevation that high-altitude 
mountain climbers often carry supplemental oxygen to aid breathing, and aircraft crews 
and passengers enjoy pressured cabins. The lowest layer of the atmosphere, the 
troposphere, is where we live, where airplanes fly, and where weather happens. It 
extends to approximately 18 km (11-12 miles) up except near the poles where it thins 
rapidly to about 6.5 km (4 miles). Predictably, as altitude increases in the troposphere, 
temperature decreases. Above the troposphere is the stratosphere where temperature 
actually increases with altitude. The stratosphere extends to almost 50 km (31 miles). 
At the top of the stratosphere, atmospheric density is very low, and gas molecules are 
exposed to most wavelengths of solar radiation including higher energy ultraviolet.  
 
The colors of the visible light constitute only a very small portion of the entire 
electromagnetic spectrum. Just outside the blue end of visible light is invisible 
ultraviolet radiation (UV) with shorter wavelengths, higher frequencies, and more 
energetic photons than visible light. Three categories of ultraviolet radiation are 
described by the Environmental Protection Agency (EPA). UVA has wavelengths from 
320 to 400 nanometers (nm). It is not absorbed by ozone. Higher energy UVB has 
wavelengths from 280 to 320 nm. Responsible for tanning and sunburns, UVB can also 
damage DNA molecules in the skin leading to melanomas and carcinomas and cataracts 
in the eyes. Skin cancer cases, skin cancer deaths, and cataract cases are monitored by 
the EPA. Increased UVB damages plants, upsets phytoplankton in marine ecosystems, 
and degrades synthetic polymers (plastics), among other things. UVC is extremely 
dangerous at less than 280 nm but almost completely absorbed by ozone and oxygen in 
the atmosphere.  
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In the stratosphere, a regular cycle of ozone formation and destruction takes place that 
effectively prevents UVB and UVC from reaching us at ground level. In the abbreviated 
chemical equations below, energy is represented by hν where h is Plank’s constant 
(6.626x10-34 Joules/Hz) and ν is frequency (Hz).  A molecule of oxygen absorbs UV 
energy (hν) splitting the molecule into oxygen atoms: 

 O2  +  hν  →  O  +  O 

The very reactive oxygen atoms readily attach themselves to other oxygen molecules 
forming molecules of ozone, O3, consisting of three oxygen atoms each: 

 O  +  O2  →  O3 

These ozone molecules are unstable. They stabilize by either physically bumping into 
neighboring molecules such as O2, O3, and N2 causing decomposition or by absorbing 
UV energy to decompose into molecular oxygen: 

 O3  +  hν  →  O2  +  O 

 O  +  O3  →  2O2 
 
The overall reaction can be summarized: 

3O2  +  hν   →  2O3  +  hν   →  3O2 

Thus, ultraviolet radiation, that is harmful to living things at ground level, is absorbed 
in the upper atmosphere during the cyclic formation and destruction of ozone.  
 
Sources of more information about the harmful effects of ozone pollution at ground level 
and other industrial uses for ozone, such as water sanitation, can be found in the 
Resources section below.  
 
The ground level release of chlorofluorocarbon (CFC) molecules, such as Freon used in 
refrigerators and air conditioners, does affect upper atmosphere ozone. Freons are 
colorless, odorless, nonflammable, noncorrosive, liquids and gases. They were first 
invented in 1928 as a safer alternative to the potentially deadly gases then used as 
refrigerants. By 1935, more than 8 million new refrigerators had been sold using the 

new Freon refrigerant. While there are many variations of Freon today, the name Freon 
is a patented trademark of DuPont. Since 1935, millions of refrigerators and air 
conditioners in homes, automobiles, and industrial and office buildings have leaked or 
been junked when replaced by upgrades thus releasing CFCs into the atmosphere. CFCs 
are relatively inert and not water soluble. They remain in the atmosphere for as much 
as 40-150 years. As they slowly decompose, they release chlorine into the upper 
atmosphere that reacts with ozone.  
 
The action of CFC molecules on stratospheric ozone was described by Rowland and 
Molina at the University of California, Irvine in 1973. CFCs such as trichloro-fluoro-
methane, CFCl3, are devoid of hydrogen and thus decompose more easily in the upper 
atmosphere releasing free chlorine radicals: 

CFCl3  →  CFCl2  +  Cl 

The free chlorine radical combines with ozone to form a chlorine oxide radical and 
molecular oxygen: 

Cl  +  O3  →  ClO  +  O2 
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Other ClO radicals combine to form chlorine dioxide: 

ClO  +  ClO  →  Cl2O2 

Unstable chlorine dioxide decomposes to form more stable chlorine gas and molecular 
oxygen: 

Cl2O2  →  Cl2  +  O2 

The net effect is the formation of oxygen from ozone: 

2O3  →  3O2 

This process succeeds in destroying ozone in the upper atmosphere thus bypassing the 
normal O2-O3-O2 cycle that filters out harmful UVB and UVC radiation before it can 
reach living things at ground level. When the normal concentration of ozone in the upper 
stratosphere is significantly reduced over a broad geographic area, it is called an “ozone 
hole.”  
 
These processes are nicely visualized in several narrated video clips listed in the 
Resources section below.  
 
Due to the amount of CFCs released into the atmosphere over a 40-50 year period, the 
problems caused by the thinning of ozone in the upper atmosphere will be with us for 
decades to come. The Montreal Protocol called for a cessation of all CFC production and 
elimination of CFC propellants in aerosol sprays in the 1980s. Alternatives to the 
original Freons were developed by DuPont that include one hydrogen atom in the 
molecule thereby changing the chemical properties while maintaining many of the 
physical properties that make it useful as a refrigerant. Eventually, other, very slow, 
natural processes will eliminate the catalytic free chlorine from the upper stratosphere. 
If the Montreal Protocol is adhered to by every nation including those that did not ratify 
it, it is predicted that upper atmospheric ozone levels could be returned to 1980 levels 
by 2070. 
 
NASA has measured global atmospheric ozone concentrations from space since 1978 
with only two breaks. Atmospheric ozone was measured by the Total Ozone Mapping 

Spectrophotometer (TOMS) instrument that was first launched on the Nimbus-7 
weather satellite in 1978. A second TOMS measured ozone until December 1994 on a 
Russian Meteor-3 satellite. Another TOMS on an Earth Probe satellite measured ozone 
from July 1996 to December 2005. The newer Ozone Monitoring Instrument (OMI) is 
carried on Aura. Launched in 2004, Aura is one of NASA’s A-Train (or Afternoon 
Constellation) Earth Observation System (EOS) satellites. The Ozone Mapping and 
Profiler Suite (OMPS) is carried on the current polar-orbiting weather satellites Suomi 
NPP and NOAA 20. Several other instruments on other satellites also measure 
atmospheric ozone today. 
 
The OMI uses hyperspectral imaging to observe solar backscatter radiation in the visible 
and ultraviolet wavebands. In addition to measuring stratospheric ozone, the OMI 
monitors air quality components such as nitrogen dioxide (NO2), sulfur dioxide (SO2), 
oxides of halogens such as BRO and OClO; can distinguish between types of aerosol 
particulates such as smoke, dust, and sulfates; measures cloud pressure and coverage 
and indicators of tropospheric ozone. OMPS data products include total column ozone, 
total column sulfur dioxide (SO2), vertical ozone profile swath, and aerosol index.  
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the Center for Earth and Space Science Education at TERC, the Complex Systems 
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This lesson arrangement is based on and inspired by a lesson by the same name from 
the Earth Exploration Toolbook. This lesson plan also offers a tutorial format for use by 
students at a variety of image processing skill levels and emphasizes the importance of 
assessing data quality in addition to analyzing for data trends. This lesson arrangement, 
supplemental materials, and this edition of Teaching Notes were developed by J.P. 

Arvedson for the Satellite Educators Association, Inc. as part of “More Lessons from the 
Sky,” a regular feature of the Satellite Educators Association Newsletter online. More 
information about the Satellite Educators Association, its annual Satellites & Education 
Conference for teachers, international environmental research collaborative for K-12, 
and access to the online Newsletter can be found at https://SatEd.org.  
 
All More Lessons from the Sky lesson plans are archived in the on-line SEA Lesson Plan 
Library available at https://SatEd.org. The web site features a description of the library 
contents, how the lessons are matched to the National Science Education Standards 
and the Next Generation Science Standards, several search tools for finding lessons 
easily, separate resource files for lessons where needed, and the library’s Analysis 
Toolbox. 
 
When duplicating or otherwise using any portion of this lesson or its associated 
materials, full credit to all contributors to the lesson and its associated materials must 
be included. 
 

https://serc.carleton.edu/eet/ozonehole/index.html
https://serc.carleton.edu/eet/index.html
https://sated.org/
https://sated.org/
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Note:  All of these URLs were current and active as of this writing. If any are unreachable as printed, the 

use of on-line search engines such as DuckDuckGo, Ask, or Google is suggested to find current links.  
 

_____. “Ozone in Industries.”. Ozone Solutions. Retrieved July 2023 from 
https://ozonesolutions.com/pages/industries-applications/ozone-in-
industries.html  
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_____. “Welcome to the Earth Exploration Toolbook.” Science Education Resource 

Center at Carelton College, Carelton College. Retrieved July 2023 from 
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_____. “Exploring Ozone.” NASA Explorer. Video, You Tube, posted by NASA Godard. 
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https://www.youtube.com/watch?v=WE3y1Gj2dec  
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https://www.epa.gov/ozone-layer-protection/health-and-environmental-effects-ozone-layer-depletion
https://www.epa.gov/ozone-layer-protection/health-and-environmental-effects-ozone-layer-depletion
https://www.noaa.gov/jetstream/atmosphere/layers-of-atmosphere
https://ozoneaq.gsfc.nasa.gov/
https://www.youtube.com/watch?v=WE3y1Gj2dec
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proof-of-ozone-hole-recovery  
 

 

Answers to Student Activity Questions 
1. Identify and describe the area that would be considered a part of the “ozone hole.” 

The area that would be considered a part of the “ozone hole” seems to approximate the size and 
shape of Antarctica but is shifted slightly towards South America. 

 

2. Describe how the ozone levels and the size of the low ozone area change through 
the fourteen years. 
The 1980-81 images show relatively small areas with ozone levels less than 225 DU compared to later 
years. The 1979 image shows none. The ozone level and the size of the low ozone area vary up and 
down from 1979 to 1992. There is a distinct upward trend in the data indicating an increasing area of 
low ozone.  
 

3. What trend in changing size do you observe in the “ozone hole” over the fourteen 
years? 
There is a very obvious increase in area of thinning ozone from 1979 to 1992.  
 

4. How does the area selected by thresholding on each slice (area shown in red and 
outlined in yellow) compare with your description of the “ozone hole” size and area 
in Questions 1 and 2? 
The area of less than 225 DU is more precisely defined and measured using highlighting and outlining 
in ImageJ than by the verbal description given for Questions 1 and 2. 
 

5. Are there any significant variations in the area of the ozone hole from year to year 
shown in the Results window? How do you account for the variations? 
The area varies from 1121 pixels to 307200 pixels. Environmental factors and human factors that vary 
from year to year can impact the area of thinning ozone. However, except for the 307200 measurement 
there seems to be an overall increase in the area of thinning ozone layer suggesting, perhaps, that 
more CFCs have reached the stratosphere and are interacting with (destroying) ozone. 
 

6. Did the area with less than 225 DU of ozone increase or decrease or stay the same 
over the fourteen years you analyzed? 
The linear regression line (trendline) has a negative slope indicating the trend over these fourteen 
years is a decrease in the area of thinning ozone. 

 

7. What might account for the trend identified in Question 6? Answers will vary. Students 

may want to do some background research before attempting an explanation. The expected trend for 
this time period is an increase in the area of thinning stratospheric ozone over Antarctica when 
considering the socio-political conditions of the time. Or, curious students may question the data point 
in the graph for 1979 as in Questions 8-9. 

 

8. Which graphed points, if any, are significantly apart from this trend enough to be 
considered outliers? Why should the outlying point(s) be set aside when considering 
trends shown in the data? Give a very specific reason for each outlier set aside. 
If the learner clicked the wand tool anywhere in the 1979 slice when looking for a red, thresholded 
area, ImageJ recorded a pixel count of 307200. Since there were no thresholded or red areas in the 
1979 slice, ImageJ just counted all pixels in the image and listed that number in the Results window 
for slice 1. This data point (307200) should be considered an outlier and ignored. The Excel 
spreadsheet should be changed to either omit 1979 or change the pixel count for 1979 to zero. 

 

9. Does the identification of outliers change your answer to Question 6?  

https://www.jpl.nasa.gov/news/nasa-sees-first-direct-proof-of-ozone-hole-recovery
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Answers will vary. Learners may do some background research to provide a detailed explanation. 
With the point for 1979 included, the graph shows an overall decreasing trend where reason suggests 
it should show an increasing trend. The increasing trend is clear when the outlying point is set to zero. 
Learners might consider the socio-political conditions of the time in their explanations. During this time 
period, chloro-fluoro-carbon (CFC) based refrigerants and aerosol spray can propellants were in 
common use and freely escaped into the atmosphere. When CFC compounds made their way to the 
stratosphere, they interacted with the natural oxygen-ozone cycle resulting in a significant decrease 
in ozone concentration. Eventually, S.C. Johnson banned the use of CFC propellants in its own aerosol 
spray cans in 1975, the Montreal Protocol agreements of 1987, and the cessation of CFC production 
in the United States and Europe in 1996 drastically slowed the release of additional CFC into 
atmosphere although it was predicted these changes would take 30-50 years to produce a favorable 
result. Learners might also consider environmental effects such as annual changes in the global ozone 
levels or the global impact of significant weather events. The key is that learners demonstrate an 
understanding of the reasons suggested and how they connect with the data presented in this lesson.   

 

10. In Question 9, you stated a hypothesis to explain a trend in the size of the low ozone 
area that is supported by just fourteen data points. Devise a detailed plan for 
gathering, analyzing, and communicating enough evidence to clearly describe and 
support your hypothesis. 
Learners will likely suggest obtaining more imagery from a reliable online source such as NASA. 
Already downloaded and zipped image sets are available from this lessons online Resources page as 
described earlier in these Teaching Notes. Essentially, the provided data sets cover Antarctic ozone 
from 1979 (the earliest available satellite-based data) to 2020. That includes 2 years of the COVID-19 
pandemic. The teacher must only unzip the downloaded files and distribute the folders of image files 
as needed. For analysis, learners will likely suggest following the same procedure they just completed 
in the Student Activity pages. Depending on the subject area of your class and the lesson sequence 
in which this lesson is presented, other research may be needed on the part of the learner to suggest 
reasonable social, political, economic, and/or environmental explanations for the trends. The learner 
or learner group should consult the teacher to decide the best mode of communicating the project 
details and conclusions to the class.  
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Analyzing the Antarctic Ozone Hole 
 

 
 

Introduction 
 

Use satellite imagery to explore the Antarctic ozone hole. Is it really a hole? Is it 

increasing or decreasing in size? What causes this effect? Can we do anything 
about it? Download and display satellite imagery of stratospheric ozone. Measure 
the area of the thinning ozone using computer image processing tools. Graph the 

changes over a period of years. Extend your analysis to investigate ozone in other 
geographic areas and the relationship between ozone and other environmental 

factors. 

 
Ozone (O3) is formed by the action of ultraviolet light (UV) from the sun on oxygen 
(O2) molecules. Ozone is then destroyed by more UV radiation in a natural cycle 
in the stratosphere. This cycle effectively filters out the harmful UV wavelengths 

before they reach living things at ground level. Harmful UV radiation can damage 
DNA causing skin cancer and eye cataracts. Human-made chlorofluorocarbon 

(CFC) molecules are used in refrigerators and air conditioners. For many years, 
they were also used as propellants in aerosol spray cans. Many CFC molecules 
have been released into the atmosphere where they decompose to release free 

chlorine radicals. The chlorine reacts with ozone before the ozone can absorb UV 
radiation. The result is a decrease in the amount of ozone in the upper 
atmosphere allowing more harmful UV to reach ground level.  

 
NASA launched Total Ozone Mapping Spectrophotometer (TOMS) instruments 

on Earth-orbiting satellites starting in 1978 to measure the amount of ozone in 
the atmosphere. The TOMS mission ended in 2005 due to an irreconcilable 
equipment problem. In 2004, a newer sensor, the Ozone Monitoring Instrument 

(OMI) was launched on NASA’s Aura satellite to continue ozone measurements 
from space. OMI is a straight-down-looking, wide-field-of-view spectrometer that 

measures key air quality components including ozone (O3), nitrogen dioxide 
(NO2), sulfur dioxide (SO2), oxides of bromine (BrO) and chlorine (OClO), as well 
as dust, smoke, volcanic ash, and other aerosols. The Ozone Mapping and 

Profiler Suite (OMPS) continues to monitor the same atmospheric components. 
It is carried by several NOAA polar-orbiting weather satellites including Suomi 
NPP, NOAA 20, and NOAA-21.   

 
In this lesson you will process, and analyze images of TOMS data from the 

Nimbus 7 satellite for the years 1979 to 1992 to investigate and define the “ozone 
hole.” Then, for comparison, you will have an opportunity to similarly analyze 
OMI data from 2004-2017. If time permits, your teacher may provide access to 

additional data sets with imagery up to 2020.   
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Exploring TOMS Images with ImageJ 
 

 
 

You will use ImageJ to view and analyze TOMS Nimbus 7 imagery for 1979-1992.  
 

 Launch ImageJ. Click File > Import > Image Sequence.  

 

 
 

 Click Browse and navigate to the TOMSPics folder provided by your teacher. Ensure Sort 
names numerically is checked. Click OK. All fourteen images should open in a stack. 

 

           
 Before proceeding, you need to save the stack. Stacks saved by ImageJ must be saved 

in TIFF file format: Click File > Save As, select Tiff. In the Save As dialog, navigate to 

your TOMSPics folder, name the file TOMSPics-stack.tif. Click Save. 

 

The images you opened show the amount of ozone overhead measured in Dobson 
Units. The measurements can be thought of as showing the “thickness” of the 

ozone layer. The ozone is actually spread throughout the stratosphere, an 
atmospheric layer that can be up to 50 km (30 miles) thick. At this altitude the 
atmosphere is so sparse that if all of those ozone molecules could be brought 

down to Earth’s surface, this “layer” of ozone would only be about 3 millimeters 
thick – about the same height as two stacked pennies. This amount of ozone has 
a Dobson Unit value of 300 DU. The ozone “hole” is defined as an area where the 

total amount of ozone is less than 220 DU. 
 

Look at the color scale below the first image in the stack to determine where 
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ozone is “thickest” and “thinnest.”  
 

 

1. Identify and describe the area that would be considered a part of the “ozone hole.” 
 
 

 Use the < and > keys to move through the stack. Examine and compare each slice. 

 

 

2. Describe how the ozone levels and the size of the low ozone area change through the fourteen 
years. 

 

 

If this is your first experience with ImageJ, take a moment now to familiarize 
yourself with several of its most common tools. 
 

 Click the magnifier tool   in the ImageJ tool bar. Then left-click the image to zoom in or 

right-click the image to zoom out. Read the location of the cursor on the image given for 
X,Y,Z axes, and read the pixel value of the pixel under the cursor (0-255 where higher 

numbers mean brighter) in ImageJ’s status bar.  

 

 
 

 To animate the stack, use one of these actions:  click the play/pause button on the left 
end of the slider under the image; or, select Image > Stacks > Animation > Start/Stop 

Animation; or, press the backslash key \ on the keyboard to start, press again to stop. 

To control animation speed:  Image > Stacks > Animation > Animation Options. For this stack, 

a frame rate of 2 frames per second (fps) is sufficient.  

 

 

3. What trend in changing size do you observe in the “ozone hole” over the fourteen years? 
 
 

Images centered on the South Pole allow us to see the shape and size of the ozone 

“hole” in comparison with the rest of the globe. The surface area represented by 
each pixel in the images is not equal, but as all the yearly images use the same 
viewpoint, we can measure changes in the hole by counting the number of pixels 

that are part of the hole each year. You won’t have to count the pixels by hand – 
ImageJ gives you a convenient way to highlight and measure the number of 

pixels that represent the hole each year.  
 

 

Highlighting the “Ozone Hole” 
 

Scientists who study the atmosphere consider areas with less than 220 Dobson 
Units (DU) of ozone to be part of the “ozone hole.” These images from the TOMS 

Tool Bar 

Status Bar 
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on the Nimbus 7 satellite show ozone levels in increments of 25 DU, so you will 
count pixels with 225 DU or fewer to estimate the area of the ozone hole. Using 

ImageJ, you will highlight and then automatically outline the pixels with these 
values to measure the ozone hole in each yearly image. 
 

 

 If you made any changes to the stack during your exploration, you may need to return 

the stack to its original properties:  First, double-click the magnifier tool on the tool 
bar to return the stack to normal size. Then, File > Revert to the stack images to their 

original properties. 
 

You will use thresholding to highlight pixels representing 225 DU or less. 
 

 To remove parts of the continent outlines that can interfere with the highlighting, 
select Process > Noise > Despeckle. When queried to process all 14 images, click Yes. 

 

 Select Image > Adjust > Threshold. Threshold allows you to specify a range of pixel values 

and highlight them in the image. 

 

 In the Threshold dialog, below the two horizontal sliders, set the drop-down menus to 
Default and Red. Drag the top and bottom sliders (or use the arrow buttons to move 

them) so that pixels representing ozone measurements of 225 and lower are red and 

everything else in the image remains unchanged. 
 

             
 

 Ensure the image displays slice 1. On the ImageJ tool bar, click the wand tool   (for 
tracing/outlining). Carefully move the cursor to the right edge of the group of red 

Ozone Image Color Scale 

 
  less ozone                   more ozone    

 
Pixels of these colors 
Have ozone values of 

225 or fewer DU 

HINT:  Start with the top slider at 1 and the bottom 
slider at 255. Move the bottom slider to the left one step 

at a time until the ozone values above 225 in the image’s 

color scale all look normal. Then move the top slider to 
the right one step at a time until all the numbers in the 

color scale and the text in the image appear black. 
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pixels that represent the ozone hole and click once. This will automatically trace a 
yellow selection line around the red pixels. See the example below. (HINT: If the 

outline is not yellow, double-click the Point Selection tool, change Color to Yellow, click OK, 
return to the Wand Tool.)  

 

 
 

 

Measuring the Ozone Hole’s Area 
 

The actual area covered by the selected pixels will be shown in red. Once the 

ozone hole area has been selected (outlined in yellow), you will use ImageJ to 
count the pixels in the selected area. 
 

 Select Analyze > Clear Results to ensure the program is not holding any old 

measurements.  

 

 Select Analyze > Set Scale. Highlight the word in the Unit of Length field and type pixel. 

Click OK.  

 

 Select Analyze > Set Measurements. In the Set Measurements dialog, check Area only. 

Uncheck all others. Click OK.  
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 Select Analyze > Measure. The area you selected and measured (in pixels) is displayed 

in the Results window. If needed, to bring the Results window forward, select Window 

> Results. 

 

 Advance the stack to the next slice. 

 

 Select the wand tool again and click on the right side of the ozone hole (red area) of 

the image in this slice. If there is more than one red area, hold down the Shift key while 
clicking in each red area. 

 

 Select Analyze > Measure to record the ozone hole area measurement for this slice. 

Notice the second measurement was added to the Results window. 
 

 Repeat the last three steps until you have measured the area of the ozone hole for all 

slices in the stack. 

 
 

4. How does the area selected by thresholding on each slice (area shown in red and outlined in 
yellow) compare with your description of the “ozone hole” size and area in Questions 1 and 
2? 

 

 

When you are done, the Results window should have fourteen measurements 
corresponding to the years 1979 through 1992. Your area measurements may 

not be exactly the same as those in the illustration below. 
 

 
 

 

5. Are there any significant variations in the area of the ozone hole from year to year shown in 
the Results window? How do you account for the variations? 

 

 

 Save the measurement results:  Click the Results window to activate it. In the Results 
menu bar, click File and select Save As. Navigate to your TOMSPics folder. Accept the 

default file name Results.csv. Click Save. The measurement results have been saved in 
comma delimited form (CSV) which can be read and graphed with Microsoft Excel.  
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Making a Montage 
 

Before leaving ImageJ, it will be helpful to assemble your TOMSPics images in a 
montage for reference. 

 
First, let’s return to the unaltered TOMSPics-stack.tif:  

 

 Close both the Results and Threshold windows.  

 

 Click the Image panel to activate it. On the ImageJ menu bar, click Edit > Selection > 
Select None. Then click File > Revert. 

 

For later analysis, you may find it helpful to have your TOMSPics images printed 
in a montage. An ImageJ montage is a single image created by assembling a 

group of individual images together. Here, you will make a montage from the 
thirteen images in your TOMSPics-stack. 

 

 On the ImageJ menu bar, select Image > Stacks > Make Montage.  

 

 In the Make Montage dialog, set Columns to 3, Rows to 5, Scale factor to 0.25, First slice 

to 1, Last slice to 13, Increment to 1, Border width to 0, and Font size to 12.  Uncheck 
Label slices and Use Foreground Color. Click OK.  

 

 
 

 Save the montage:  select File > Save As > Tiff, navigate to your TOMSPics folder, accept 

the default file name Montage.tif and click Save. 

  

 Follow your teacher’s directions to obtain a printed copy of your montage. 

 
 When finished, File > Quit ImageJ. 

 

 
 



Student Activity 

20     Antarctic Ozone More Lessons from the Sky, © Satellite Educators Association, Inc.  

Importing and Graphing Results with Excel 
 

You will use Microsoft Excel to graphically analyze the measurements you made 
with ImageJ.  
 

 Launch Excel. Open the Results.csv file you stored in your TOMSPics folder. [In the Open 

dialogue, you may need to change File Type to Text Files (*.prn;*.txt;*.csv).] 

 

 On the spreadsheet, highlight cell A1 and type Year. Highlight cell A2 and change 1 to 

1979. Then in cell A3, change 2 to 1980. Continue down column A changing each 

succeeding number to a succeeding year until the 14 in cell A15 has been changed to 
1992. Then Highlight cells A1 to B15.  

 

       
 

 Click the Insert tab on Excel’s ribbon. In the Charts section, click Scatter and select Scatter 

with Straight Lines and Markers.  

 

 Click the graph title, then highlight it. Change it to Antarctic Ozone Hole Area. Press the 

ENTER (or Return) key and type 1979-1992. Then click once outside the title frame. 

 

 Click inside the chart frame to activate its window. Click the Chart Elements  button 

next to the chart. In the list, check Axis Titles. Then roll the cursor over Axis Titles to 

display the arrow on the right. Click the arrow and ensure Primary Horizontal and Primary 
Vertical are checked. Highlight the horizontal axis title frame on the chart and type Year. 

Highlight the vertical axis title frame and type Area (pixels). Click outside the chart. 

 

 To save your spreadsheet with the graph, click File > Save as, then Browse. Navigate to 

your TOMSPics folder. Change Save as type to Excel Workbook (*.xlsx). Accept the default 
file name of Results.xlsx. Click Save. 

 

 Close all open windows and exit all programs. 
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Analyzing the Data - Adding a Trendline 
 

Adding a linear regression line to your graph will help you determine the overall 
trend in the area of the thinning ozone is increasing or decreasing. You can 

visually inspect the line for slope direction or examine the line’s equation to 
determine if the slope is positive or negative.  
 

 Open Results.xlsx with Excel. Click the chart area to activate its window. 

 

 Click the Chart Elements button and check Trendline.  

 
 In the Chart Elements list, click the arrow to the right of Trendline, and select More Options 

to open the Format Trendline panel. Select the button at the top of the panel that looks 

like a histogram; click the radio button for Linear; accept the radio button for Automatic 
Trendline Name; and check Display Equation on chart.   

 

 
 Close the Format Trendline panel.  

 

A linear regression trendline has appeared on the chart with an equation. 
 

 Open the Chart Elements list again and check Legend. Click and hold inside the 

equation’s frame and drag the frame into an open area in the legend. If desired, resize 
the chart by grabbing and dragging one of the corners. 

 

 Save your spreadsheet with revised graph by clicking File > Save. 

 
 Leave Excel open and the spreadsheet with chart displayed on the screen. 
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Analysis & Interpretation 
 

Using your graph and montage as reference, answer these questions. 
 
 

6. Did the area with less than 225 DU of ozone increase or decrease or stay the same over the 
fourteen years you analyzed? 

 
7. What might account for the trend identified in Question 6?  
 
8. Which graphed points, if any, are significantly apart from this trend enough to be considered 

outliers? Why should the outlying point(s) be set aside when considering trends shown in the 
data? Give a very specific reason for each outlier set aside. 

 

 

 If you identified any outliers and want to change your Excel spreadsheet, you may do 

so here. Any changes you make to the spreadsheet will be automatically reflected in 
the chart. Save the changes in a new file named Results-modified.xlsx.  

 
 

9. Does the identification of outliers change your answer to Question 6? If so, list and give a 
detailed explanation of factors that might contribute to the change. 

 
10. In Question 9, you stated a hypothesis to explain a trend in the size of the low ozone area that 

is supported by just fourteen data points. Devise a detailed plan for gathering, analyzing, and 
communicating enough evidence to clearly describe and support your hypothesis. 

 

 

 Exit Excel. 
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YOUR TURN 
 
 
 
 
 
 
 
 
 
 
 

 
 

 
  

 

 

 

 

 

 

 

 

 

 

 

 

Repeat the procedure you followed above to analyze OMI data from 2004-2017. Compare the 

overall trends in the two data sets. Are they alike or different? If different, what factors could 
have caused the difference. Prepare a short essay about your findings. Be sure to include a 

description of the image data, your measurements, your analysis of the data, any problems with 
your measurements, and how they may or may not have affected your conclusions. Submit your 

report to your teacher. 

 
Then complete one or more of the following investigations: 

 
When the COVID-19 virus spread to create a global pandemic in 2019, did it impact the Antarctic 

ozone “hole?” Your teacher will provide access to OMPS imagery from 2012-2020. Visualize and 
analyze these image data to determine if such an impact happened. Is there enough data in these 

images to support a cause-and-effect conclusion about COVID-19 and the area of thinning ozone 

in Antarctica? What other information would help you answer that question? How can that 
information be obtained? With guidance from your teacher, do the research to learn more. Then 

prepare a report for your class using PowerPoint or other presentation software. 
 

Investigate the change in air temperature with increasing altitude. Determine at which altitudes 

the boundaries between atmospheric layers are found and explain them using the results of your 
investigation. How does this thermal characteristic affect the size of the "ozone hole?" In your 

explanation, consider atmospheric temperature and pressure and the chemical changes taking 
place of the oxygen-ozone cycle in the stratosphere. 

 
Your teacher may assign other application activities here. 
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Analyzing the Antarctic Ozone Hole 
 

 

1. Identify and describe the area that would be considered a part of the “ozone hole.” 
 
 

2. Describe how the ozone levels and the size of the low ozone area change through 
the fourteen years. 

 

 

 

 

3. What trend in changing size do you observe in the “ozone hole” over the fourteen 
years? 

 
 
4. How does the area selected by thresholding on this image (area shown in red and 

outlined in yellow) compare with your description of the “ozone hole” size and area 
in Questions 1 and 2? 

 
 
5. Are there any significant variations in the area of the ozone hole from year to year 

shown in the Results window? How do you account for the variations? 
 
 
 
 
 
6. Did the area with less than 225 DU of ozone increase or decrease or stay the same 

over the fourteen years you analyzed? 
 
 
 
7. What might account for the trend identified in Question 6?  
 
 
 
 
 
8. Which graphed points, if any, are significantly apart from this trend enough to be 

considered outliers? Why should the outlying point(s) be set aside when considering 
trends shown in the data? Give a very specific reason for each outlier set aside. 
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9. Does the identification of outliers change your answer to Question 6? If so, list and 
give a detailed explanation of factors that might contribute to the change. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
10. In Question 9, you stated a hypothesis to explain a trend in the size of the low ozone 

area that is supported by just fourteen or fewer data points. Devise a detailed plan 
for gathering, analyzing, and communicating enough evidence to clearly describe 
and support your hypothesis. 

 



Student Activity 

26     Antarctic Ozone More Lessons from the Sky, © Satellite Educators Association, Inc.  

TOMS – Nimbus-7 – South Pole – 1979-1992 
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TOMS – Nimbus-7 – South Pole – 1979-1992 
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OMI – Aura – South Pole – 2004-2017 

 

 

 

 

 



 Teaching Notes 

More Lessons from the Sky, © Satellite Educators Association, Inc. Antarctic Ozone     29 

OMI – Aura – South Pole – 2004-2017 
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TOMS – Earth Probe – South Pole – 1996-2005 
 

 

 

 

 
 



 Teaching Notes 

More Lessons from the Sky, © Satellite Educators Association, Inc. Antarctic Ozone     31 

TOMS – Earth Probe – South Pole – 1996-2005 
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OMPS – Suomi NPP/NOAA-20 – South Pole – 2012-2020 
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OMPS – Suomi NPP/NOAA-20 – South Pole – 2012-2020 
 

 
 
 


